heroku-buildpack-libjq-onigmo

by voke

GitHub Readme.md

heroku-buildpack-libjq-onigmo

This buildpack uses a modified version of JQ that depends on onigmo instead of oniguruma to play nice with Ruby 2.0 or greater.