Rails Stripe Checkout

by pierrenoizat

GitHub Readme.md

Rails Stripe Checkout

Deploy to Heroku

Problems? Issues?

Need help? Contact me: boussac.75011@gmail.com

If the application doesn't work as expected, please report an issue.

Ruby on Rails

This application requires:

  • Ruby 2.2.0
  • Rails 4.2.0

Learn more about Installing Rails.

Getting Started

Credits

Thanks to Daniel Kehoe for his awesome RailsApps Project.

License

AGPL License. Copyright 2015 Pierre NOIZAT